Turn off VC command

I’m running Windows 7 and just recently uninstalled Dragon 12.5 and VC 13 to do a clean install of Dragon 14 Pro Individual and VC 14. Some of my custom commands appear to be conflicting with VC commands. For instance, if I say “right one” which is supposed to generate a custom command that moves the cursor right one, this gets converted to “place this window right.”

How do I turn this off? I only am allowing the following VC command sets:

– VoiceComputer help and training


– mouse commands


– in tag commands


– show my in tag commands

VC has a right 1-20 … command and a place this window right command but it looks like you disabled both of them.


Go to the enable / disable commands window to double check.

Even if everything is disabled, click OK and then restart VoiceComputer.

By clicking OK, even if you’ve made no changes, VoiceComputer will reconfigure itself when you restart.

If you continue to have the problem, go to

C:ProgramDataVoiceTeachVoiceComputerCommandsCustom

and let us know what files are in the directory.
(This directory contains the active command lists.)